ASUS M2A VM HDMI problém

Pretaktovanie, rady, tipy, screenshoty...
rexino
Light Expert
Light Expert
Príspevky: 51
Registrovaný: 07 dec 2009, 22:07
Kontaktovať používateľa:

ASUS M2A VM HDMI problém

Príspevok od používateľa rexino »

Zdravím,
môj starý PC už pomaly dosluhuje a tak som skúsil trocha pridať takt, keďže vyťaženie procesoru je takmer vždy 100% ak robím niečo na internete. Procesor je AMD Athlon X2 64 5000+(nie black edition s otvoreným násobičom, to by som potom toto neriešil). Pôvodný takt je 2,6 GHZ. Chcel som dosiahnuť aspoň 3. Mám RAM Kingston 2x1GB 667mhz CL5 a teda prve som znížil takt z 667 na 533. Taktiež násobič HT som dal z 5 na 4. Lenže BIOS v mojej doske(viď názov témy) je celkom blbý. Ledva som našiel nastavenie RAM a HT. A PCI lock som nikde nenašiel. Riskol som to ale FSB dalo max 215-220, keď som dal viac, tak windows ani nenačítal, alebo bluescreen po pár sekundách. Teploty boli taktiež vyššie, ale to je len problém ventilátora a neboli až také vysoké aby sa nezapol win určite. Môže to byť jedine teda ten PCI lock. Nemáte niekto skúsenosti s touto doskou? Je to tam niekde zašite, alebo je aj iná možnosť. Pozeral som že ani v jednej verzii BIOSU pre moju dosku sa lock zrejme nevyskituje.
beardie
Redeemer
Redeemer
Používateľov profilový obrázok
Príspevky: 17992
Registrovaný: 12 nov 2006, 10:52

Re: ASUS M2A VM HDMI problém

Príspevok od používateľa beardie »

rexino napísal:keďže vyťaženie procesoru je takmer vždy 100% ak robím niečo na internete.
ked nerobis nic, tak mas ake vytazenie?
rexino
Light Expert
Light Expert
Príspevky: 51
Registrovaný: 07 dec 2009, 22:07
Kontaktovať používateľa:

Re: ASUS M2A VM HDMI problém

Príspevok od používateľa rexino »

Nie veľa, niečo cez 20%.
Napísať odpoveď